Client posta Mail (3.6) e bloccoposta in uscita con "libero"

Per i problemi e le discussioni riguardanti il software

Moderatori: Collaboratori, ilMac.net Staff

Client posta Mail (3.6) e bloccoposta in uscita con "libero"

Messaggioda Floriana » sab apr 10, 2010 4:27 pm

Salve.
Utilizzo il client di posta Mail (3.6) e da quando sono state cambiate le impostazioni per il server della posta in uscita di LIBERO la mia vita è un inferno (la posta mi serve anche per il mio lavoro).

Con LIBERO possiedo 3 indirizzi e altri ne ho per un mio dominio: in entrata funziona tutto, in uscita non funziona niente.
Dalle rispettive caselle di posta on line posso spedire e ricevere, sia con i 3 indirizzi di libero sia con gli altri del mio dominio; dal mio computer NON POSSO INVIARE NULLA.

Avrei voluto allegare alcune foto relative alla configurazione attuata per l’indirizzo principale, ma non trovo la voce per aggiungerle.
Preciso che, SE TENTO DI SOSTITUIRE IL N°110 DELLA PORTA con un altro, NON SOLO LA POSTA NON PARTE MA NON ARRIVA NEMMENO.

Mi occorre sapere:
1_come devo configurare la casella di posta PRINCIPALE di LIBERO[img][img][img][/img][/img][/img], relativamente alla posta in uscita;
2_come devo configurare le caselle di posta SECONDARIE di LIBERO, relativamente alla posta in uscita;
3_come devo configurare le caselle di posta del mio DOMINIO, relativamente alla posta in uscita.
Nella speranza che l’incubo abbia termine prima che io mi veda costretta a cambiare provider, vi ringrazio per l’attenzione che vorrete dedicarmi e porgo distinti saluti.
Floriana
Promettente
 
Messaggi: 28
Iscritto il: dom mar 09, 2008 12:40 pm

Torna a ilMac & Software

Chi c’è in linea

Visitano il forum: Nessuno e 0 ospiti

cron